În desfăşurare

CGI Script Fix

I am having problems getting a simple CGI script to work properly on one of my sites. I think it is a simple CHMOD issue but not sure. I have the script working fine on another domain and I have copied all aspects but something is just not working.

The problem is at [url removed, login to view]

Try and do a Domain Lookup and you will see the error.

I have a small budget for this so be kind :)

Thanks,

ALARIA

Aptitudini: Perl

Vezi mai multe: you fix, working for cgi, my fix com, my fix, fix it sites, all script, try, SURE, script, fix-script, pending script, sure problem, problem fix, aspects, script simple, small problem fix, fix simple error, script perl, issue fix error, kind

Despre angajator:
( 14 recenzii ) London, United Kingdom

ID Proiect: #1564

Acordat lui:

mikecardosa

Solved countless issues like this in the past. Should take 5-10 minutes. Drop me a line!

%selectedBids___i_sum_sub_7%%project_currencyDetails_sign_sub_8% USD în 0 zile
(2 Recenzii)
2.2

5 freelanceri licitează în medie 23$ pentru acest proiect

netforce

Hey Trinity...can have a look

%bids___i_sum_sub_32%%project_currencyDetails_sign_sub_33% USD în 1 zi
(6 recenzii)
3.1
walkities

I can definitly take a look at it.

%bids___i_sum_sub_32%%project_currencyDetails_sign_sub_33% USD în 1 zi
(0 recenzii)
0.0
mlakevold

Hi. looks like a simple issue. See PMB for answers. Merrill :)

%bids___i_sum_sub_35%%project_currencyDetails_sign_sub_36% USD în 0 zile
(0 recenzii)
0.0
webdesign04

Please check your PM. Thanks :-)

%bids___i_sum_sub_32%%project_currencyDetails_sign_sub_33% USD în 1 zi
(0 recenzii)
0.0